爽,线上精确买平步青云赚大钱!

问题:怎样才能每天都收到这类文章!
答案:只需点击上方《翔博软件工作室》
做价值的传播者,一路同行,一起成
指标源码
复制粘贴新建保存即可使用DRAWTEXT_FIX(C>O,0.01,0.9,0,’微信订阅号:翔博软件工作室’),COLOR556699;
CXHZB:EMA(SLOPE((CLOSE+HIGH+LOW)/3,24)*20+(CLOSE+HIGH+LOW)/3,48),COLORRED,LINETHICK1;
Y1M:=EMA(SLOPE((CLOSE+HIGH+LOW)/3,24)*20+(CLOSE+HIGH+LOW)/3,48);
AA:=EMA((CLOSE+HIGH+LOW)/3,3)>=CXHZB;
DRAWICON(CROSS(AA,0.5),L,1);
IF(EMA((CLOSE+HIGH+LOW)/3,3)>=CXHZB,CXHZB,DRAWNULL),DOTLINE,COLORRED;
IF(EMA((CLOSE+HIGH+LOW)/3,3)<=CXHZB,CXHZB,DRAWNULL),DOTLINE,COLORGREEN;
STICKLINE(EMA((CLOSE+HIGH+LOW)/3,3)>=CXHZB,LOW,HIGH,0,0),COLORRED;
STICKLINE(EMA((CLOSE+HIGH+LOW)/3,3)>=CXHZB,CLOSE,OPEN,3,1),COLORRED;
STICKLINE(EMA((CLOSE+HIGH+LOW)/3,3)<=CXHZB,LOW,HIGH,0,0),COLORGREEN;
STICKLINE(EMA((CLOSE+HIGH+LOW)/3,3)<=CXHZB,CLOSE,OPEN,3,1),COLORGREEN;
MACD1:=EMA(CLOSE,3) – EMA(CLOSE,9);
DEA1:=EMA((EMA(MACD1,102) – EMA(MACD1,204)),9);
DEA2:=EMA((EMA(MACD1,51) – EMA(MACD1,102)),9);
DEA3:=EMA((EMA(MACD1,36) – EMA(MACD1,72)),9);
DEA4:=EMA((EMA(MACD1,24) – EMA(MACD1,48)),9);
DEA5:=EMA((EMA(MACD1,18) – EMA(MACD1,36)),9);
DEA6:=EMA((EMA(MACD1,6) – EMA(MACD1,12)),9);
DEA7:=EMA((EMA(MACD1,3) – EMA(MACD1,9)),9);
DEA8:=EMA((EMA(MACD1,12) – EMA(MACD1,24)),9);
.....
天天有更新,每日领福利。
1,翔博软件新产品发布推广;
2,各大炒股名师讲座课程。
3,每天发布的指标公式,右上点“分享”右下点“在看”后,加在线客服免费领取!
马上加微信:xiangbosoft回复“在看”参加,名额有限!
=====================
提供服务如下:
1、转换 — 根据客户提供的电脑板或者手机版技术指标源码,转换成自己的手机软件使用
2、编写 — 按照客户定制指标时“提供的编写要求”,制作技术指标
3、修改 — 按照客户“提供的修改要求”,修改技术指标
特别提示:
有手机指标的转换 测试 编写需求的朋友, 请联系微信:xiangbosoft
一个聚百万原创指标公式圈子原创价值分享公众号
ID:yungongshi
无论您有多忙,请花1秒钟点右下方【在看】,把文章放到你的圈子里!可能您的朋友就需要!谢谢!点击【阅读原文】查阅更多经典指标

为您推荐

发表评论

邮箱地址不会被公开。 必填项已用*标注

返回顶部